Αρχείο ετικέτας example

Πληροφορική Γ’ ΓΕΛ: Έλεγχος συμμετρίας ως προς την κύρια διαγώνιο σε τετραγωνικό πίνακα

ΠΡΟΓΡΑΜΜΑ Έλεγχος_συμμετρίας_ως_προς_κύρια_διαγώνιο ΣΤΑΘΕΡΕΣ Ν = 4 ΜΕΤΑΒΛΗΤΕΣ ΑΚΕΡΑΙΕΣ: i, j, Π[Ν,Ν] ΛΟΓΙΚΕΣ: συμμετρικός ΑΡΧΗ ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ Ν ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ Ν ΓΡΑΨΕ ‘Δώστε το στοιχείο Π[‘, i, ‘,’, j, ‘]’ ΔΙΑΒΑΣΕ Π[i,j] ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ συμμετρικός … Συνέχεια

Δημοσιεύθηκε στη Δευτεροβάθμια εκπαίδευση | Ετικέτες: , , , , | Σχολιάστε