Άρθρα: Φεβρουάριος, 2014

Φεβ 14
09
Κάτω από (Πολυμέσα) από στις 09-02-2014

Ένα δωρεάν πρόγραμμα που μετατρέπει τις φωτογραφίες σε σκίτσα. Αυτό που το κάνει ξεχωριστό είναι η ευκολία χρήσης του , αφού με 1 κλικ έχουμε το επιθυμητό αποτέλεσμα.

                      Στο Γενικό Λύκειο Βόνιτσας στις 9-15 Δεκεμβρίου 2013 πραγματοποιήθηκε η παγκόσμια δράση Πληροφορική Ώρα Κώδικα. Η δράση ολοκληρώθηκε με επιτυχία και η συμμετοχή των μαθητών ήταν μεγάλη. Στους συμμετέχοντες δόθηκε πιστοποιητικό επιτυχούς παρακολούθησης. Τι είναι η «Ώρα Κώδικα»; Η διοργάνωση γίνεται από το Code.org (αναλυτικές πληροφορίες […]

ΕΣΠΕΡΙΝΑ 2003 ΘΕΜΑ 2ο Δίνεται ο πίνακας Α (σχήμα 1) και το παρακάτω τμήμα προγράμματος: sum ← 0 ΓΙΑ i ΑΠΟ 1 ΜΕΧΡΙ 5 ΓΙΑ j ΑΠΟ 1 ΜΕΧΡΙ 5 ΑΝ i = j TOTE sum ← sum + A[i,j] AΛΛΙΩΣ A[i,j] ← 0 ΤΕΛΟΣ_ΑΝ ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ ΓΡΑΨΕ sum   Αυτό το τμήμα προγράμματος χρησιμοποιεί […]

ΤΟ ΤΕΙΧΟΣ ΤΟΥ ΒΕΡΟΛΙΝΟΥ TSERNOBIL FACEBOOK FASHION POLITIKI KOUZINA ANAKYKLOSI