Δημήτρης Διαμαντίδης


          

Εργασία Β’ τάξης

Εργασία Γ΄ τάξης

 



Γ5: Για σπίτι
Κυριακή, 25 Νοέμβριος 2018, 12:24
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο

Άλγεβρα

Από ΕΔΩ θα έχετε τις ασκήσεις

Υποχρεωτικές: 1.84, 1.93, 1.101, 1.110

Προαιρετικές: 1.102, 1.103, 1.111

 

 

Γεωμετρία

Προετοιμασία των παρακάτω κάποια από τα οποία θα κάνουμε.

Διάβασμα σελίδων: 215 (τις δύο τελευταίες γραμμές) + 216 χωρίς τις εφαρμογές.

Ασκήσεις σελίδας 218: 1, 2, 3, 6.

 



Γ5 – 23/11/2018
Παρασκευή, 23 Νοέμβριος 2018, 06:21
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο

Για το σημερινό μάθημα θα σας χρειαστεί το MaLT.

Συμπληρωματικό υλικό

Άσκηση 1

Να ανοίξετε την Άσκηση 1 και να τρέξετε το σχήμα1, δηλαδή το παρακάτω πρόγραμμα:

Για σχήμα1
δεξιά 30
επανάλαβε 3 [μπροστά 50 δεξιά 120]
αριστερά 30
τελοσ

σχήμα1

 

Να απαντήσετε ΕΔΩ.

 

Άσκηση 2

Να ανοίξετε την Άσκηση 2 και να τρέξετε το σχήμα2, δηλαδή το παρακάτω πρόγραμμα:

Για σχήμα2 :χ :ψ :θ
δεξιά 90
Μπροστά :χ
δεξιά :θ
Μπροστά :ψ
δεξιά :θ
Μπροστά :χ
δεξιά :θ
Μπροστά :ψ
Σπ Στηναρχη Σκ
τελοσ

σχήμα2 50 70 80

 

Οι εντολές

Σπ Στηναρχη Σκ

επαναφέρουν το σπουργίτι στην αρχική του θέση.

Να απαντήσετε ΕΔΩ.



B – 26/11/2018
Πέμπτη, 22 Νοέμβριος 2018, 09:57
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο

Υλικό εργαστηρίου 

 

Άσκηση 1: Να διαβάσετε τις οδηγίες

Άσκηση 2: Με το σχήμα1 να φτιάξετε ένα ορθογώνιο που να μην είναι τετράγωνο.

για σχήμα1 :u
επανάλαβε 4 [μπροστά :u
δεξιά 90]
τελοσ

σχήμα1 70

Άσκηση 3: Με το σχήμα2 να κατασκευάσετε έναν ρόμβο.

για σχήμα2 :u :φ
επανάλαβε 4 [μπροστά :u
δεξιά :φ]
τελοσ

σχήμα2 70 120

Άσκηση 4: Να κατασκευάσετε 2 τετράγωνα που η διαγώνιος του ενός να είναι ίση με την πλευρά του άλλου.

Για τετράγωνο :u
επανάλαβε 4 [μπροστά :u δεξιά 90]
τελος

τετράγωνο 50

Για τετράγωνα :u :ψ :ω
τετράγωνο :u
στυλοπάνω δεξιά 90
μπροστα :u+10
στυλοκάτω
αριστερά 90
τετράγωνο :ψ
δεξιά 45
μπροστά :ω
τελοσ

τετράγωνα 50 80 70

ΜaLT

 

 

 

 

 

 



15 / 11 / 2018 – Quiz
Πέμπτη, 15 Νοέμβριος 2018, 06:25
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο

QUIZ



Προγραμματισμός Γ΄ γυμνασίου
Πέμπτη, 10 Ιανουάριος 2019, 09:37
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο

Εβδομάδα 14/1/19 & 21/1/19 Τριγωνομετρία

Εβδομάδα 14/1/19 Εργασία -> Παράδοση 18/1/19

Εβδομάδα 14/1/19 Άλγεβρα

 



Προγραμματισμός Β΄ γυμνασίου
Πέμπτη, 10 Ιανουάριος 2019, 09:29
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο

14/1/19 Εργασία: Παράδοση 18/1/19

9/1/19 & 14/1/19 Γεωμετρία

9/1/19  & 14/1/19  Άλγεβρα  ΠΡΟΣΟΧΗ! Προστέθηκαν 2 ασκήσεις (η 10 στις κανονικές και η 6 στις προαιρετικές).

 

 



Σχεδιασμός παιχνιδιών με το ChoiCo
Σάββατο, 15 Δεκέμβριος 2018, 11:28
Κάτω από: Χωρίς κατηγορία  |  Αφήστε ένα σχόλιο
















Πρακτικά συνεδρίου Ρόδου 2016




Οι ερωτήσεις

Για να έχετε πρόσβαση στην επεξεργασία των ερωτήσεων ώστε να το χρησιμοποιήσετε στην τάξη σας, αφήστε σχόλιο ή επικοινωνήστε μαζί μου στο email dimitrd@ppp.uoa.gr

 



Top
 
Μετάβαση σε γραμμή εργαλείων