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Μέρος 1ο : Η τέχνη της Παρουσίασης 
 
1.1. Τί είναι το PowerPoint ; 
Power = ∆ύναµη (ουσ.), Αποτελεσµατικότητα (ουσ.) / Point = Σηµείο (ουσ), ∆ίνω έµφαση (ρ.).  

Με λίγα λόγια PowerPoint είναι α) τα δυνατά σηµεία µίας εργασίας (όχι µόνο 
φοιτητικής), ή β) δίνω έµφαση στα κύρια σηµεία µε αποτελεσµατικότητα. 

Το λογισµικό PowerPoint πρόκειται για ένα εργαλείο των σύγχρονων 
επιστηµόνων, επαγγελµατιών, φοιτητών και όχι µόνο. Με το PowerPoint είναι δυνατή 
η συνοπτική παρουσίαση του καρπού της εργασίας µας σε ευρύ κοινό. Ένας 
εναλλακτικός τρόπος παρουσίασης είναι και µε την χρήση διαφανειών. Η διαφορά 
έγκειται στις περισσότερες δυνατότητες που έχει ο παρουσιαστής µε την τεχνολογία 
που του παρέχει το PowerPoint σε αντίθεση µε τις χειρόγραφες -πολλές φορές- 
διαφάνειες και την... «χειροκίνητη» λειτουργία του προτζέκτορα. Συνοπτικά, το 
PowerPoint αποτελεί τις σηµειώσεις για τον οµιλητή και ένα µέσο για την 
ευκολότερη κατανόηση του θέµατος που παρουσιάζεται για το κοινό. 
 
1.2. Γιατί πρέπει να γίνει παρουσίαση της εργασίας µου ; 

Όταν ένας επιστήµονας, ένας επιχειρηµατίας, ένα στέλεχος µίας επιχείρησης, 
ένας φοιτητής κλπ. εκπονήσει µία έρευνα, τότε αυτός οφείλει να παρουσιάσει τα 
αποτελέσµατα που προέκυψαν. Ο επιστήµονας προσφέρει στην επιστήµη του και 
συνεπώς οφείλει να ενηµερώσει τον επιστηµονικό κόσµο για την έρευνά του και τα 
αποτελέσµατά της. Ο ίδιος ο επιχειρηµατίας πολλές φορές, αναζητώντας 
χρηµατοδότες για µία του ιδέα, παρουσιάζει το όραµά του. Το στέλεχος της 
επιχείρησης παρουσιάζει το αντικείµενο της εργασίας του στην διοίκηση και τους 
ανωτέρους του, ή απλά εκπαιδεύει και ενηµερώνει τους υφισταµένους του. Οι 
φοιτητές -τα αυριανά στελέχη επιχειρήσεων, οι αυριανοί επιχειρηµατίες, οι αυριανοί 
επιστήµονες- έχοντας εκπονήσει µία εργασία, είτε αυτή λέγεται διπλωµατική ή 
πτυχιακή ή µεταπτυχιακή ή και διδακτορική διατριβή, τότε πρέπει να παρουσιάσουν 
τον καρπό της σκέψης τους, την έρευνά τους, τον µόχθο τους. Με λίγα λόγια η 
παρουσίαση της εργασίας σας θα «διαφηµίζει» ουσιαστικά το έργο σας. 
 
1.3. Τί πρέπει να προσέχω όταν δηµιουργώ την παρουσίασή µου ; 

Σκοπός της παρουσίασης είναι η συνοπτική, ουσιαστική και ξεκάθαρη 
παράθεση των κύριων σηµείων της εργασίας. Εποµένως, σε µία παρουσίαση 
παρατίθεται η σύνοψη, η περίληψη το... «ζουµί» της εργασίας µας. Φυσικά, αυτό δεν 
σηµαίνει ότι µία παρουσίαση απαγορεύεται να περιλαµβάνει και λεπτοµέρειες της 
εργασίας. Αρκεί µόνον, οι λεπτοµέρειες αυτές να προσθέτουν κάτι στο σύνολό της 
(π.χ. στα πλαίσια µίας δυσκολονόητης έννοιας να παραπέµπεται µία µελέτη περίπτωσης 
ή απλά µε παράθεση κάποιων παραδειγµάτων να αποσαφηνίζεται κάτι λιγότερο 
συγκεκριµένο). 
 
(Για παράδειγµα, έστω ότι ένας φοιτητής της ∆ιοίκησης Επιχειρήσεων έχει εκπονήσει µία έρευνα σχετικά µε τις 
ηλεκτρονικές συναλλαγές µέσω του διαδικτύου. Η έρευνά του αποτελείται από 100 σελίδες όπου αναφέρονται 
τόσο οι κύριες χρήσεις του διαδικτύου ώς µέσο συναλλαγών, όσο και κάποια λεπτοµερή τεχνικά στοιχεία, δηλ. µε 
ποιόν τρόπο τεχνικά και τεχνολογικά συνδέονται τα άτοµα και οι επιχειρήσεις µε το διαδίκτυο και µεταξύ τους 
κλπ. Ο φοιτητής όταν κληθεί να πραγµατοποιήσει µία εικοσάλεπτη παρουσίαση δεν πρέπει να περιλάβει τις 
τεχνικές και τεχνολογικές λεπτοµέρειες που µπορεί να κουράσουν τους ακροατές του. Πρέπει ωστόσο να 
χρησιµοποιήσει κάποιες από αυτές τις λεπτοµερείς αναφορές προκειµένου να επεξηγήσει κάποιες έννοιες µε τις 
οποίες οι ακροατές του δεν είναι εξοικειωµένοι. Με λίγα λόγια, στην παρουσίασή του περιµένει κανείς να ακούσει 
τους τρόπους µε τους οποίους συναλλάσσονται οι οικονοµικές µονάδες -άνθρωποι και επιχειρήσεις- µε την χρήση 
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του διαδικτύου. Αν ο φοιτητής σπούδαζε Πληροφορική, τότε θα ήταν αναµενόµενο να εστίαζε την παρουσίασή 
του στα τεχνικά και τεχνολογικά θέµατα των ηλεκτρονικών συναλλαγών µέσω του διαδικτύου.) 
  

Βασικά σηµεία που πρέπει να προσέχουµε για µία καλή παρουσίαση: 
• καλή γνώση του θέµατος που παρουσιάζεται (δυνατότητα απάντησης σε κάθε 

πιθανή ερώτηση που µπορεί να προκύψει από την παρουσίαση) 
• σαφήνεια έκφρασης (οι προτάσεις να είναι σαφείς και κατανοητές από τους µη 

γνώστες του θέµατος) 
• παραστατικότητα (παράθεση σχηµάτων, πινάκων, εικόνων και σχεδίων που 

βοηθούν στην καλύτερη κατανόηση των εννοιών) 
• καλαίσθητη προσέγγιση του θέµατος (…de gustibus et de coloribus non 

disputandum est ! ) 
• αναγνωσιµότητα των διαφανειών Ι (χρησιµοποιώ γράµµατα που διαβάζονται 

εύκολα, δηλ. τουλάχιστον µέγεθος 18) 
• αναγνωσιµότητα των διαφανειών ΙΙ (δεν γεµίζω µία διαφάνεια µε προτάσεις 

και συνεχές κείµενο – προτιµώ τα bullets τα σχήµατα και τις σύντοµες 
προτάσεις) 

• αναγνωσιµότητα των διαφανειών ΙΙΙ (η διαφάνεια περιέχει λιγότερα από όσα 
έχω να πώ) 

• αναγνωσιµότητα των διαφανειών ΙV (προσέχω το background και το template 
της διαφάνειας µε το χρώµα των γραµµάτων να κάνουν έντονη αντίθεση ώστε 
να είναι όλα ευανάγνωστα) 

 
1.4. Τί πρέπει να προσέχω όταν παρουσιάζω ; 

Κατά την διάρκεια της παρουσίασης πρέπει ο εισηγητής να µιλάει δυνατά, 
καθαρά και όχι πολύ γρήγορα ώστε να γίνεται κατανοητός από το ακροατήριο του. 
Στην περίπτωση που υπάρχει µικροφωνική εγκατάσταση λύνονται αρκετοί από τους 
παραπάνω πιθανούς προβληµατισµούς σας. Κατόπιν, ένα άλλο βασικό σηµείο είναι η 
ευπρεπής παρουσία του εισηγητή. Καλό είναι να τηρείται ένας κλασσικός κώδικας 
ενδυµασίας (δηλ. κοστούµι και γραβάτα για τους άντρες και ταγιέρ ή απλά επίσηµη 
ένδυση για τις γυναίκες). Τέλος, είθισται οι εισηγητές να µοιράζουν στο ακροατήριο 
τους ενηµερωτικό υλικό σχετικό µε την παρουσίασή τους ή πρόγραµµα της 
τελευταίας (τα ευρέως διαδεδοµένα “handouts”). Συνεπώς, καλό είναι και οι φοιτητές 
να µοιράσουν στο κοινό handouts (όχι οπωσδήποτε πρόγραµµα ή ενηµερωτικό υλικό 
αλλά αν π.χ. το θέµα τους είναι “Η Καινοτοµία στα πλαίσια των Ολυµπιακών 
Αγώνων της Αθήνας”, τότε µπορούν κάλλιστα να διανείµουν στο κοινό µινιατούρες 
του Φοίβου και της Αθηνάς ή κάτι σχετικό). 
 Βασικά σηµεία που πρέπει να προσέχουµε όταν παρουσιάζουµε : 

• «δεν διαβάζω από µέσα» (µπορούµε να ρίχνουµε µατιές στις διαφάνειές µας 
αλλά αποφεύγουµε να διαβάζουµε ότι έχουµε σηµειώσει σε αυτές) 

• «µπορώ να µιλάω µε τις ώρες για το θέµα µου χωρίς σηµειώσεις» (έχοντας 
καλή γνώση του θέµατος, χρησιµοποιούµε τις διαφάνειες ως υπενθύµιση και 
πλαίσιο µέσα στο οποίο κινείται η παρουσίαση ώστε να µη ξεφεύγουµε 
νοηµατικά και χρονικά) 

• «δεν ξέρω καλά το θέµα µου . . . » (καλό είναι να µην υπάρχουν τέτοιες 
περιπτώσεις, αλλά εφόσον υπάρξουν είναι καλύτερα να έχουµε σηµειώσεις στα 
χέρια µας και να τις χρησιµοποιούµε από το απλά να “χανόµαστε” µέσα στις 
έννοιες και τα νοήµατα) 

• επικοινωνία µε το κοινό Ι (καλό είναι η παρουσίαση να περιέχει και κάποια 
στοιχεία διαλόγου µε το κοινό όπως ερωταπαντήσεις κλπ.) 
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• επικοινωνία µε το κοινό ΙΙ (ο εισηγητής πρέπει όταν απευθύνεται στο κοινό του 
να το κάνει παραστατικά, µε κινήσεις και κοιτάζοντάς το και όχι να 
απευθύνεται στους τοίχους της αίθουσας, στο πάτωµα και στην οθόνη) 

 
Μέρος 2ο: Η τεχνική της Παρουσίασης 

 
2.1. Πώς ξεκινάω ; 
Start>Programs>Microsoft PowerPoint ή Έναρξη>Προγράµµατα>Microsoft PowerPoint. 
 Με την εκκίνηση του PowerPoint (PP) εµφανίζεται παράθυρο (βλ. Εικόνα 1.) 
µε τις εξής επιλογές: 

• AutoContent Wizard (πρόκειται για έναν αναλυτικό οδηγό για την δηµιουργία 
µίας παρουσίασης), 

• Design Template (εµφανίζει όλα τα templates -σχέδια φόντου- και κατόπιν 
επιλογής ενός, ο χρήστης µπορεί να ξεκινήσει την δηµιουργία της παρουσίασης), 

• Blank Presentation (πρόκειται για το «άνοιγµα» µίας κενής-λευκής διαφάνειας)  
• Open an Existing Presentation (ο χρήστης µπορεί να επιλέξει µία υφιστάµενη 

παρουσίαση)  
 

Εικόνα 1. Εκκινώντας το PowerPoint επιλέγουµε το AutoContent Wizard. 
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Για τους αρχάριους χρήστες προτείνουµε να εκκινήσουν µε το AutoContent 
Wizard (βλ. Εικόνα 1. & 2.). Επιλέγοντας, λοιπόν, το AutoContent Wizard 
εµφανίζεται νέο παράθυρο όπου αριστερά εµφανίζονται τα πέντε στάδια για την 
εκκίνηση της παρουσίασης. Αυτά είναι (από πάνω πρός τα κάτω): 1) Start 
(Εκκίνηση), 2.1) Presentation Type  (Τύπος της Παρουσίασης), 2.2) Presentation 
Style (Στύλ της Παρουσίασης), 2.3)  Presentation Options (Επιλογές για την 
Παρουσίαση) και 3) Finish (Τέλος). 

Στο κάτω µέρος του Παραθύρου εµφανίζονται συνολικά πέντε (5) κουµπιά 
(buttons). Από αριστερά πρός τα δεξιά αυτά είναι: - Microsoft Office Assistant (ο 
βοηθός του Office), - Cancel (Ακύρωση), - Back (Πίσω), - Next (Επόµενο) και – 
Finish (Τέλος). Σηµειωτέον ότι µπορείτε να πλοηγηθείτε σε κάθε ένα από τα 
διαδοχικά στάδια κάνοντας αριστερό κλίκ στα αντίστοιχα τετραγωνάκια των σταδίων 
που αναφέρθηκαν παραπάνω και βρίσκονται στο αριστερό µέρος της οθόνης. 

 

 
Εβρισκόµενοι στο 1ο στάδιο (Start), κάνετε αριστερό κλίκ στο Next 

(Επόµενο). Αν κάνετε αριστερό κλίκ στον Microsoft Office Assistant θα εµφανιστεί ο 
βοηθός του Office. Αν επιλέξετε το Cancel θα επιστρέψετε στο κεντρικό παράθυρο 

Εικόνα 2. Το κεντρικό παράθυρο του AutoContent Wizard.
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του PP. Με το Back επιστρέφετε στο προηγούµενο παράθυρο και µε το Next 
πηγαίνετε στο επόµενο. Τέλος, κάνοντας αριστερό κλίκ στο Finish αυτοµάτως 
επιλέγονται οι ρυθµίσεις που έχετε πραγµατοποιήσει και εκκινεί η παρουσίαση. 

Κάνοντας αριστερό κλίκ στο κουµπί Next, µοιραία περνάτε στο δεύτερο 
στάδιο όπου µπορείτε να επιλέξετε τον τύπο της παρουσίασής σας (βλ. Εικόνα 3.). 
Αυτή την φορά εµφανίζονται έξι (6) κουµπιά (buttons) τα οποία, µε σειρά από πάνω 
πρός τα κάτω, είναι : - All (Όλοι οι Τύποι), - General (οι Γενικοί Τύποι), - Corporate 
(οι Εταιρικοί Τύποι), - Projects (οι τύποι που σχετίζονται µε Projects), - 
Sales/Marketing (οι Τύποι που σχετίζονται µε Πωλήσεις και Marketing) και - 
Carnegie Coach (οι Βοηθητικοί Τύποι). Εσείς καλείστε να εξετάσετε τον τύπο που 
ταιριάζει στην παρουσίασή σας και να τον επιλέξετε στο κουτάκι δεξιά (Generic, 
Recommending a Strategy, Training, Certificate κλπ.). 

 

 
.χ. έστω ότι ετοιµάζετε µία παρουσίαση για ένα Business Plan που σας ανατέθηκε. Αρχικά, κάνετε 

α κουµπιά Add (Προσθήκη) και Remove (Αφαίρεση) προσθαφαιρούν 
τύπους παρουσίασης (π.χ. Business Plan) από τις κεντρικές κατηγορίες (Corporate). 

(Π

Εικόνα 3. Επιλέγοντας τον τύπο της παρουσίασης.

αριστερό κλίκ στο κουµπί Corporate, επιλέγετε ξανά µε αριστερό κλίκ την επιλογή Business Plan και 
τέλος επιλέγετε το κουµπί Next.) 

 
Τ
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Για τον τύπο της παρουσίασή σας (οµαδική εργασία τύπου Management By 
s), σάς προτείνουµε να επιλέξετε από την κατηγορία General (ή All) τον τύπο Generic 
(Τύπος

 µία κλασσική Παρουσίαση σε Οθόνη ή µε την χρήση 
προβολ

υµπληρώσετε στο σχετικό περιθώριο (Presentation title) τον τίτλο της Παρουσίασής 
ας (π. ι ε  

 Γενικής Χρήσης). Αφού τον επιλέξετε, κάνετε αριστερό κλίκ στο κουµπί Next 
και περνάτε στο επόµενο στάδιο, το στάδιο της επιλογής του Στύλ της Παρουσίασης 
(Presentation Style). 

Το στάδιο του Presentation Style (βλ. Εικόνα 4.) σας δίνει την δυνατότητα να 
επιλέξετε ανάµεσα σε

ικού (On-screen Presentation), σε µία Παρουσίαση στο ∆ιαδίκτυο (Web 
Presentation), σε µία Ασπρόµαυρη Παρουσίαση (Black and White Overheads), σε µία 
Έγχρωµη Παρουσίαση (Color Overheads) και σε παρουσίαση για διαφάνειες 
διαµέτρου 35 χιλιοστών (35mm Slides). Εσείς καλείστε να επιλέξετε την κλασσική 
Παρουσίαση (On-screen Presentation). Ακολούθως, κάνετε αριστερό κλίκ στο κουµπί 
Next και προχωράτε στις ειδικές επιλογές Παρουσίασης (Presentation Options). 
 

Εικόνα 4. Επιλέγοντας το στύλ της παρουσίασης.

 
 Στο παράθυρο Presentation Options (βλ. Εικόνα 5.) καλείστε να 
σ
σ χ. Επ χειρηµατικότητα), καθώς και κάποιες σηµ ιώσεις (Footer) οι οποίες θα 
εµφανίζονται ως υποσηµείωση σε κάθε διαφάνεια. Επίσης, µπορείτε να επιλέξετε 
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κάνοντας αριστερό κλίκ στο αντίστοιχο κουτάκι, αν θέλετε να εµφανίζεται σε κάθε 
διαφάνεια η ηµεροµηνία και ο αριθµός της διαφάνειας. 
  

 
 Κάνοντας αριστερό κλίκ στο Next, µεταβιβάζεστε στο τελευταίο στάδιο για 
ν δηµιουργία της παρουσίασης όπου καλείστε να κάνετε αριστερό κλίκ στο κουµπί 

inish 

, 
εµφανί

Στο σηµείο αυτό καλείστε απλά να συµπληρώσετε τα κουτάκια της 
αρουσίασης µε τις σηµειώσεις σας. Εννοείται ότι δεν υποχρεούστε να 

 της παρουσίασης όπου καλείστε να κάνετε αριστερό κλίκ στο κουµπί 
inish 

, 
εµφανί

Στο σηµείο αυτό καλείστε απλά να συµπληρώσετε τα κουτάκια της 
αρουσίασης µε τις σηµειώσεις σας. Εννοείται ότι δεν υποχρεούστε να 

τη
F προκειµένου να εµφανιστεί η δική σας παραµετροποιηµένη παρουσίαση. 

Στο αριστερό µέρος του παραθύρου (βλ. Εικόνα 6.) εµφανίζονται οι κεντρικοί 
τίτλοι της κάθε διαφάνειας καθώς και τα υποκεφάλαιά τους, ενώ στο δεξιό

F προκειµένου να εµφανιστεί η δική σας παραµετροποιηµένη παρουσίαση. 
Στο αριστερό µέρος του παραθύρου (βλ. Εικόνα 6.) εµφανίζονται οι κεντρικοί 

τίτλοι της κάθε διαφάνειας καθώς και τα υποκεφάλαιά τους, ενώ στο δεξιό
ζεται αυτή καθαυτή η διαφάνεια. 

 
 

ζεται αυτή καθαυτή η διαφάνεια. 
 
 

ππ
ακολο σ τυθή ετε την συγκεκριµένη δοµή ης παρουσίασης. Αντιθέτως 
καλείστε να δηµιουργήσετε την δική σας δοµή.

 
 

Εικόνα 5. Επιλέγοντας τις τελευταίες λεπτοµέρειες στο Presentation Options. 
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Εικόνα 6. Η παρουσίαση όπως προέκυψε µετά την παραµετροποίηση. 

 
2.2. Πώς αποθηκεύω την παρουσίασή µου ; 

χείο>Αποθήκευση ή Αρχείο Αποθήκευση 

.3. Πώς διαγράφω µία διαφάνεια που µου είναι άχρηστη ;

Από το Menu Bar πηγαίνω File>Save ή File>Save As ή Αρ
ώς. 
 
2  

λων αριστερά, την 
διαφάν

.4. Πώς εισάγω µία νέα διαφάνεια ;

Επιλέγω µε αριστερό κλίκ από την στήλη των κεντρικών τίτ
εια που θέλω να διαγράψω και κατόπιν πατάω στο πληκτρολόγιο το κουµπί 

Delete ή Del ή Backspace. 
 
2  

αγωγή>Νέα ∆ιαφάνεια. 
ηµείο όπου θέλω αυτή 

α τοπ

Από το Menu Bar πηγαίνω Insert>New Slide ή Εισ
 Μόλις επιλέξω την εισαγωγή νέας διαφάνειας και το σ
ν οθετηθεί, εµφανίζεται ένα παράθυρο (βλ. Εικόνα 7.) το οποίο περιέχει 
διάφορους τύπους διαφανειών (π.χ. κενή διαφάνεια, διαφάνεια µε κύριο τίτλο και 
bullets, διαφάνεια µε κύριο τίτλο και διάγραµµα κλπ.). Επιλέγω τον τύπο που 
επιθυµώ και κάνω αριστερό κλίκ στο κουµπί ΟΚ. 
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Εικόνα 7. Εισαγωγή νέας διαφάνειας.

 
2.5. Υπάρχουν και άλλοι τρόποι εµφάνισης του χώρου εργασίας µου ; 
Από το Menu Bar πηγαίνω View>Normal ή View>Slide Sorter ή View>Notes Page ή View>Slide 
Show ή µε τα κουµπιά συντόµευσης στο κάτω αριστερό άκρο όπως φαίνεται στο πλαίσιο της Εικόνας 
8. 
 Το Normal View είναι ο τρόπος εµφάνισης του χώρου εργασίας όπως 
φαίνεται στην Εικόνα 6. Το Slide Sorter View εµφανίζει όλες τις διαφάνειες όπως 
φαίνεται στην Εικόνα 8. Το Notes Page View εµφανίζει µία-µία τις διαφάνειες µε 
χώρο ακριβώς από κάτω για σηµειώσεις (βλ. Εικόνα 9.). Τέλος το Slide Show 
εµφανίζει µόνο την διαφάνεια – την παρουσίαση (βλ. Εικόνα 10.). 
 
2.6. Πώς γράφω µέσα σε ένα υπάρχον πλαίσιο κειµένου ; 

Κάνω αριστερό κλίκ µέσα σε αυτό και γράφω. 
 
2.7. Πώς εισάγω ένα νέο πλαίσιο κειµένου ; 
Από το Menu Bar πηγαίνω Insert>Text Box ή Εισαγωγή>Πλαίσιο Κειµένου 
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Εικόνα 8. Slide Sorter View.

 
2.8. Πώς εισάγω µία εικόνα ; 
Από το Menu Bar πηγαίνω Insert>Picture>Clip Art ή Insert>Picture>From File ή 
Εισαγωγή>Εικόνα>Clip Art ή Εισαγωγή>Εικόνα>Από Αρχείο ανάλογα µε το αν θέλω να εισάγω 
εικόνα από αρχείο ή έτοιµη εικόνα του PP. 
 
2.9. Πώς εισάγω ήχο ή video στην παρουσίασή µου ; 
Παροµοίως µε την εισαγωγή εικόνας, από το Menu Bar πηγαίνω Insert>Movies and Sounds>Movie 
from Gallery ή Insert>Movies and Sounds>Movie from File ή Insert>Movies and Sounds>Sound from 
Gallery ή Insert>Movies and Sounds>Sound from File. 
 
2.10. Πώς εισάγω διάγραµµα ή πίνακα ; 
Παρόµοια µε τα παραπάνω από το Menu Bar πηγαίνω Insert>Chart ή Insert>Table ή 
Εισαγωγή>∆ιάγραµµα ή Εισαγωγή>Πίνακας. 
 
2.11. Μπορώ να αλλάξω το template της διαφάνειας ή κάποια στοιχεία 
αυτού ; 
Φυσικά. Για να αλλάξω ολοκληρωτικά το template από το Menu Bar πηγαίνω Format>Apply Design 
Template και επιλέγω το νέο template που επιθυµώ. Για να αλλάξω µόνο τους χρωµατισµούς ή/και τις 
αποχρώσεις του template που έχω πηγαίνω Format>Slide Color Scheme. Αν επιθυµία µου είναι να 
αλλάξω το χρώµα µόνο του background του template πηγαίνω Format>Background. 
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Εικόνα 9. Notes Page View.

 
2.12. Πώς εισάγω εφέ στην εναλλαγή των διαφανειών ; 
Από το Menu Bar πηγαίνω στο Slide Show>Slide Transition και επιλέγω το εφέ εναλλαγής καθώς και 
την εφαρµογή του µόνο σε µία διαφάνεια ή και σε όλη την παρουσίαση. Μπορώ να επιλέξω να 
συνοδεύεται η εναλλαγή από κάποιον ήχο. Επίσης, µου δίνεται η δυνατότητα να επιλέξω αν η 
εναλλαγή θα πραγµατοποιηθεί µέσα σε συγκεκριµένο χρονικό διάστηµα (π.χ. 5 δευτερόλεπτα) ή αν θα 
πραγµατοποιηθεί µετά από δικό µου κλίκ. 
 
2.13. Πώς εισάγω εφέ σε µία διαφάνεια ; 
Από το Menu Bar πηγαίνω Slide Show>Custom Animation. Μου εµφανίζεται ένα παράθυρο όπου 
αρχικά επιλέγω τα στοιχεία της συγκεκριµένης διαφάνειας που θέλω να αποκτήσουν εφέ. Αφού τα 
επιλέξω, τα ταξινοµώ µε βάση την σειρά που θέλω να εµφανιστούν. Ακολούθως επιλέγω ένα–ένα  το 
εφέ για το κάθε στοιχείο ξεχωριστά. Για τα διαγράµµατα (charts) και τα αρχεία ήχου και εικόνας 
(video) υπάρχουν ειδικά εφέ. 

Σηµειωτέον ότι πρέπει να συνυπολογίσετε στον συνολικό χρόνο της 
παρουσίασής σας (δηλ. 30’) και τα εφέ που έχετε εισάγει ! 
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Εικόνα 10. Slide Show.

 
2.14. Μπορώ να δηµιουργήσω την παρουσίασή µου και µε άλλον τρόπο ; 

Μα και βέβαια. Κατά την εκκίνηση του PP επιλέγω Blank Presentation και 
ακολούθως, πρώτα το layout (διαφάνεια µε τίτλο µόνο, διαφάνεια µε τίτλο και bullets 
κλπ.) της διαφάνειάς µου, µετά το template και το Background, ακολούθως 
προσθαφαιρώ πλαίσια κειµένου, διαφάνειες, δηµιουργώ σχήµατα, πίνακες και 
διαγράµµατα, προσθαφαιρώ εφέ κ.ο.κ. µε τους τρόπους που αναφέρονται στο παρόν. 
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